<!DOCTYPE HTML><html lang="ka-ge" dir="ltr" class="no-js non-ie" xmlns:wb="http://open.weibo.com/wb"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="preconnect" href="https://philipselectronicsne.tt.omtrdc.net"> <link rel="preconnect" href="https://www.googleoptimize.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="https://c.go-mpulse.net"> <link rel="preconnect" href="https://images.philips.com"> <link rel="preconnect" href="https://consent.trustarc.com/"> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/neuefrutigerworld-1.0.0-w82/NeueFrutigerWorldW82-Book.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/neuefrutigerworld-1.0.0-w82/NeueFrutigerWorldW82-Bold.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/neuefrutigerworld-1.0.0-w82/NeueFrutigerWorldW82-Light.woff2" as="font" type="font/woff2" media="(min-width:701px)" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/philips-global-icon-font/philips-global-icon-font-v2.5.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css-rb2014/fonts/philips-global-icon-font/philips-global-icon-font-32-v2.4.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_1x.svg" as="image" type="image/svg+xml" media="max-resolution: 1.99dppx"> <link rel="preload" href="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/wordmark_2x.svg" as="image" type="image/svg+xml" media="min-resolution: 2dppx"> <script> window.dtm=window.dtm || {};
dtm.dnt=false; </script> <title>Информация о компании | Philips</title> <meta name="description" content="Официальный сайт Philips Россия: Мировой лидер в разработке и производстве медицинского оборудования, световых решений и потребительских товаров."> <meta name="keywords" content=""> <meta name="PHILIPS.CONTEXT.LOCALE" content="ka_ge"> <meta name="PHILIPS.CONTEXT.CM.ENABLE" content="true"><meta name="PS_CARDTYPE" content="generic"> <meta name="PS_CONTENTTYPE_KEY" content=""> <meta name="PS_TITLE" content="Информация о компании"> <meta name="PS_SUBTITLE" content=""> <meta name="PS_BODYTEXT" content="Официальный сайт Philips Россия: Мировой лидер в разработке и производстве медицинского оборудования, световых решений и потребительских товаров."> <meta name="PS_DATE" content="2017-07-21T11:54:57.271+02:00"> <meta property="og:title" content="Информация о компании | Philips"> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.philips.com.ge/a-w/about-philips/company-profile.html"> <meta property="og:site_name" content="Philips"> <meta property="og:description" content="Официальный сайт Philips Россия: Мировой лидер в разработке и производстве медицинского оборудования, световых решений и потребительских товаров."> <meta property="twitter:card" content="summary_large_image"><script> window.philips = window.philips || {};



philips.context = {
    sector: 'CO',
    isAuthorMode: 'false',
    internalSector: 'corporate',
    locale: {
        country: 'ge',
        language: 'ka',
        currency: 'GEL'
    },
    page: {
        section: 'main',
        pageName: 'company',
        pageType: 'content',
        pageSubType: '',
        tags: '',
        infoType: ''
    },
 
    url:{
        repositoryPath: '/content/corporate/ka_GE/about-philips/company',
        personalizationUrl:'https://www.philips.com.ge/a-w/about-philips/company-profile.html'
    }
}; </script> <script src="/a1l4rgpa1fx2crzaqh/s3ns3t0g4k288vipw56.js"></script> <script src="/a1l4rgpa1fx2crzaqh/t1l6vgru59xvprnlz0ll.js" defer></script> <link rel="canonical" href="https://www.philips.com.ge/a-w/about-philips/company-profile.html"/> <link rel="apple-touch-icon" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-hd.png"> <link rel="icon" type="image/svg+xml" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon.svg"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/c-etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-16x16.png" sizes="16x16"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/etc/philips/clientlibs/foundation-base/clientlibs-css/img/favicon/favicon-hd.png"> <link rel="stylesheet" href="/c-etc/designs/corporate-blue/clientlibs.220428.css" type="text/css"> <script type="text/javascript">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</script> <script type="application/json" class="pv-d2c-search__translations"> {"translations":{}} </script></head> <body class="tpl21-topicpage " style=" " data-country="GE" data-language="ka" data-locale="ka_GE" data-placeholder-picklist='{}'> <!--<noindex>--> <!-- HEADER SECTION START --> <div class="genericheaderpage basepage page"><div class="header n02v3-header component-base"> <header class="p-n02v3 p-layout-row p-n02v3__hamburger--close
     
     
    default 
     
     
     
     
     
     
     
     
     "
        data-n25="false"
        data-n25-mobile="false"
        data-flyout-links="{&quot;myProducts&quot;:&quot;https://www.philips.com.ge/myphilips/register-product#tab\u003dall-my-products&quot;,&quot;registerProduct&quot;:&quot;https://www.philips.com.ge/myphilips/register-product#tab\u003dregister-product&quot;,&quot;login&quot;:&quot;https://www.philips.com.ge/myphilips/login#tab\u003dlog-in&quot;,&quot;myAccount&quot;:&quot;https://www.philips.com.ge/myphilips/register-product#tab\u003duser&quot;,&quot;signUp&quot;:&quot;https://www.philips.com.ge/myphilips/login#tab\u003dsign-up&quot;}"
        data-is-fixed-height="false"
        data-is-stock-indicator = "inherit"
        data-stock-market=""
        data-stock-indicator-api = "https://tools.eurolandir.com/tools/pricefeed/xmlirmultiiso5.aspx?companyid=2522"
        data-shop-site=""> <div class="p-n02v3__top-banner" data-shop-error-message="გეგმიური ტექნიკური მომსახურების სამუშაოების გამო, შეძენა ამჟამად შეუძლებელია. ხელახლა სცადეთ რამდენიმე საათში.
"> <div class="geodetectionbar tc53-geo-detection-bar"> <div class="p-tc53-geo-detection-bar" data-current-page-path='/content/corporate/ka_GE/about-philips/company'> <script type="text/x-handlebars-template" data-template="tc53-geo-detection-bar-template"> <div class="p-notification-bar p-navigation" > <span class="p-text p-direction-ltr"> <label class="p-label" >This page is also available in</label> <a  data-track-type="track-conversion" data-track-name="interaction"  data-track-description="link:geo_detection" class="p-anchor-geobar" href="{{url}}">{{urlLinkName}}</a> </span> <button class="p-close p-square p-inverted p-icon-close p-small" aria-label="დახურვა"></button> </div> </script> </div> </div> </div> <div class="p-n02v3-wrapper"> <div class="p-layout-inner"> <div class="p-n02v3__shape"> <a href='https://www.philips.com.ge/' title="მთავარი გვერდი" class="p-n02v3__shapelink "> <div class='p-n02v3__shape-wrapper-mobile'> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="136" height="68" viewBox="0 0 136 68"> <defs> <linearGradient id="c" x1="0%" x2="100%" y1="50%" y2="50%"> <stop offset="0%" stop-color="#1D4C84"/> <stop offset="100%" stop-color="#1474A4"/> </linearGradient> <filter id="b" width="122.8%" height="145.6%" x="-12.1%" y="-16.9%" filterUnits="objectBoundingBox"> <feOffset dx="-1" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"/> <feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="4.5"/> <feColorMatrix in="shadowBlurOuter1" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.48 0"/> </filter> <rect id="a" width="136" height="68" x="0" y="0"/> </defs> <g fill="none" fill-rule="evenodd"> <use xlink:href="#a" fill="#000" filter="url(#b)"/> <use xlink:href="#a" fill="#FFF"/> <rect width="136" height="68" fill="url(#c)"/> <path fill="#FFF" d="M0,0 L136,0 L136,38.6666667 C136,51.8741117 126.951872,60 106.790056,60 L0,60 L0,0 Z"/> <path fill="#0B5ED7" d="M99,36.0007987 L96,36.0007987 L96,41 L90,41 L90,20.0075528 C90.8,19.990559 95.525,20.0075528 98,20.0075528 C104.398,20.0075528 107.999,22.3017274 107.999,28.0036759 C107.999,33.1958079 104.801,36.0007987 99,36.0007987 Z M97,24.0075556 C96.68,24.0075556 96.363,23.9855556 96,24.0075556 L96,32.0065556 L97,32.0065556 C100.241,32.0065556 101.999,30.6465556 101.999,28.0065556 C101.999,25.4525556 100.72,24.0075556 97,24.0075556 Z M79,20 L85,20 L85,41 L79,41 L79,20 Z M65,41 L65,20 L71,20 L71,37 L77,37 L76,41 L65,41 Z M54,20 L60,20 L60,41 L54,41 L54,20 Z M42.999,31.999 L36.999,31.999 L36.999,41 L31,41 L31,20 L36.999,20 L36.999,27.999 L42.999,27.999 L42.999,20 L49,20 L49,41 L42.999,41 L42.999,31.999 Z M19.0005,36.0007987 L15.9993333,36.0007987 L15.9993333,41 L10,41 L10,20.0075528 C10.8000444,19.990559 15.525307,20.0075528 17.9994444,20.0075528 C24.3987999,20.0075528 28,22.3017274 28,28.0036759 C28,33.1958079 24.8018223,36.0007987 19.0005,36.0007987 Z M118.714629,20 C121.417856,20 123.5,20.5 125,21 L125,21 L125,25 C123.517791,24.409475 121.417856,23.9636607 119.412091,23.9636607 C117.581234,23.9636607 116,24 116,25.5 C116,27.3709677 118.187825,27.9399294 120.5168,28.7059931 L121,28.8677931 C123.5,29.7233721 126,30.9223157 126,34.2957746 C126,39.3561247 122.115317,41 116.796319,41 C114.703601,41 111.918311,40.6750473 110,40 L110,40 L110,36 C111.918311,36.9276446 114.407282,37 116.5,37 C118.854245,37 120.022599,36.2769312 120.022599,35.0120054 C120.022599,31.7227455 110.082231,33.1563929 110.082231,26.0720321 C110.082231,21.9606594 113.570038,20 118.714629,20 Z M15.999,24.0075556 C16.363,23.9855556 16.68,24.0075556 17,24.0075556 C20.71,24.0075556 21.999,25.4525556 21.999,28.0065556 C21.999,30.6465556 20.241,32.0065556 17,32.0065556 L17,32.0065556 L15.999,32.0065556 Z"/> </g> </svg> </div> <div class='p-n02v3__shape-wrapper-desktop'> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="152" height="81" viewBox="0 0 152 81"> <defs> <linearGradient id="c" x1="0%" x2="100%" y1="50%" y2="50%"> <stop offset="0%" stop-color="#1D4C84"/> <stop offset="100%" stop-color="#1474A4"/> </linearGradient> <filter id="b" width="120.4%" height="138.3%" x="-10.9%" y="-14.2%" filterUnits="objectBoundingBox"> <feOffset dx="-1" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"/> <feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="4.5"/> <feColorMatrix in="shadowBlurOuter1" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.48 0"/> </filter> <rect id="a" width="152" height="81" x="0" y="0"/> </defs> <g fill="none" fill-rule="evenodd"> <use xlink:href="#a" fill="#000" filter="url(#b)"/> <use xlink:href="#a" fill="#FFF"/><rect width="152" height="81" fill="url(#c)"/> <path fill="#FFF" d="M0,0 L152,0 L152,46.4 C152,62.248934 141.887386,72 119.353592,72 L0,72 L0,0 Z"/> <path fill="#0B5ED7" d="M131.588602,29.3411522 C133.845088,29.3411522 136.207514,29.829425 137.875,30.4761905 L137.875,26.0952381 C136.1875,25.547619 133.845088,25 130.803958,25 C125.016293,25 121.09251,27.1473888 121.09251,31.6503209 C121.09251,39.4093826 132.275424,37.8391975 132.275424,41.4417202 C132.275424,42.8271152 130.961025,43.6190476 128.3125,43.6190476 C125.958192,43.6190476 123.1581,43.5398013 121,42.5238095 L121,46.9047619 C123.1581,47.6440995 126.291551,48 128.645859,48 C134.629731,48 139,46.1995651 139,40.657277 C139,33.2677955 127.75,35.4047619 127.75,31.0238095 C127.75,29.3809524 129.528888,29.3411522 131.588602,29.3411522 Z M108,42 L106,42 L106,48 L99,48 L99,25 C99.160008,25 104.561278,25.1100048 107,25 C114.20576,25.1100048 119,27.4121049 119,33 C119,39.5536328 114.304765,41.9997391 108,42 Z M107,29 C106.652109,29.0097672 106.394066,28.987791 106,29 L106,38 L107,38 C110.523754,38 112,36.9311612 112,33 C112,30.5650774 110.338723,29.0097672 107,29 Z M88,25 L95,25 L95,48 L88,48 L88,25 Z M71,48 L71,25 L78,25 L78,43 L85,43 L84,48 L71,48 Z M60,25 L67,25 L67,48 L60,48 L60,25 Z M49,39 L42,39 L42,48 L35,48 L35,25 L42,25 L42,34 L49,34 L49,25 L56,25 L56,48 L49,48 L49,39 Z M22,42 L20,42 L20,48 L13,48 L13,25 C13.160008,25 18.5612781,25.1100048 21,25 C28.2057603,25.1100048 33,27.4121049 33,33 C33,39.5536328 28.3047652,41.9997391 22,42 Z M21,29 C20.652,29.0097672 20.394,28.987791 20,29 L20,38 L21,38 C24.523,38 26,36.9311612 26,33 C26,30.5650774 24.339,29.0097672 21,29 Z"/> </g> </svg> </div> </a> </div> </div> <nav class="p-n02v3__menu "> <div class="p-n02v3__mobiletopbg" aria-hidden="true"></div> <div class="p-n02v3__mobilebottombg" aria-hidden="true"></div> <div class="p-n02v3__m1bg"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__m1title"></div> <ul class="p-n02v3__m1 "> <li class="p-n02v3__mli 
                         p-n02v3__mli--with-childs
                        
                        p-m-1
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მომხმარებლებისთვის"> <span class="p-n02v3__m1item pv-heading pv-body--s pv-bold">მომხმარებლებისთვის</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">უკან</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="უკან"></button></div> <div class="pv-heading pv-body--m pv-bold">მომხმარებლებისთვის</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-1-1
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მომხმარებლებისთვის:საქონლის_კატალოგი"> <span class="pv-heading pv-body--s p-n02v3__m2text">საქონლის კატალოგი</span> </a> </li> </ul> </div> </div> </li> <li class="p-n02v3__mli 
                         p-n02v3__mli--with-childs
                        
                        p-m-2
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":პროფესიული_გადაწყვეტილებები"> <span class="p-n02v3__m1item pv-heading pv-body--s pv-bold">პროფესიული გადაწყვეტილებები</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">უკან</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="უკან"></button></div> <div class="pv-heading pv-body--m pv-bold">პროფესიული გადაწყვეტილებები</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-2-1
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/healthcare' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":პროფესიული_გადაწყვეტილებები:ჯანმრთელობის_დაცვა"> <span class="pv-heading pv-body--s p-n02v3__m2text">ჯანმრთელობის დაცვა</span> </a> </li> <li class="p-n02v3__mli p-m-2-2
                                                            
                                                            
                                                            "> <a href='https://www.lighting.philips.ru/' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="გადაწყვეტილებები განათების შესახებ (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":პროფესიული_გადაწყვეტილებები:გადაწყვეტილებები_განათების_შესახებ"> <span class="pv-heading pv-body--s p-n02v3__m2text">გადაწყვეტილებები განათების შესახებ</span> </a> </li> <li class="p-n02v3__mli p-m-2-3
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/p-m-au/automotive' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":პროფესიული_გადაწყვეტილებები:ავტომობილის_განათება"> <span class="pv-heading pv-body--s p-n02v3__m2text">ავტომობილის განათება</span> </a> </li> <li class="p-n02v3__mli p-m-2-4
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/p-m-pr/professional-displays-homepage.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":პროფესიული_გადაწყვეტილებები:პროფესიული_დისპლეები"> <span class="pv-heading pv-body--s p-n02v3__m2text">პროფესიული დისპლეები</span> </a> </li> </ul> </div> </div> </li> <li class="p-n02v3__mli 
                         p-n02v3__mli--with-childs
                        
                        p-m-3
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მხარდაჭერა"> <span class="p-n02v3__m1item pv-heading pv-body--s pv-bold">მხარდაჭერა</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">უკან</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="უკან"></button></div> <div class="pv-heading pv-body--m pv-bold">მხარდაჭერა</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-3-1
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/myphilips' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მხარდაჭერა:პროდუქტის_დარეგისტრირება"> <span class="pv-heading pv-body--s p-n02v3__m2text">პროდუქტის დარეგისტრირება</span> </a> </li> <li class="p-n02v3__mli p-m-3-2
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/c-w/support-home.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მხარდაჭერა:ექსპლუატაციის_ინსტრუქციები_და_კითხვებზე_პასუხები"> <span class="pv-heading pv-body--s p-n02v3__m2text">ექსპლუატაციის ინსტრუქციები და კითხვებზე პასუხები</span> </a> </li> <li class="p-n02v3__mli p-m-3-3
                                                            
                                                            
                                                            "> <a href='https://www.philips.com.ge/a-w/about-philips/company-profile/contact/contact-ge.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მხარდაჭერა:მხარდაჭერის_კონტაქტები"> <span class="pv-heading pv-body--s p-n02v3__m2text">მხარდაჭერის კონტაქტები</span> </a> </li> <li class="p-n02v3__mli p-m-3-4
                                                            
                                                            
                                                            "> <a href='https://www.service.philips.ru/' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="სერვისის ცენტრის მოძებნა (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მხარდაჭერა:სერვისის_ცენტრის_მოძებნა"> <span class="pv-heading pv-body--s p-n02v3__m2text">სერვისის ცენტრის მოძებნა</span> </a> </li> <li class="p-n02v3__mli p-m-3-5
                                                            
                                                            
                                                            "> <a href='/c-dam/corporate/support/Philips_Russia.pdf' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":მხარდაჭერა:_სამომხმარებლო_საქონელზე_მოდელის_დასახელების_მოძებნა"> <span class="pv-heading pv-body--s p-n02v3__m2text"> სამომხმარებლო საქონელზე მოდელის დასახელების მოძებნა</span> </a> </li> </ul> </div> </div> </li> <li class="p-n02v3__mli 
                         p-n02v3__mli--with-childs
                        
                        p-m-4
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":my_philips"> <span class="p-n02v3__m1item pv-heading pv-body--s pv-bold">My Philips</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">უკან</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="უკან"></button></div> <div class="pv-heading pv-body--m pv-bold">My Philips</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-4-1
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/myphilips/login.html#tab=log-in' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":my_philips:სისტემაში_შესვლა"> <span class="pv-heading pv-body--s p-n02v3__m2text">სისტემაში შესვლა</span> </a> </li> <li class="p-n02v3__mli p-m-4-2
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/myphilips/login.html#tab=sign-up' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":my_philips:დარეგისტრირება"> <span class="pv-heading pv-body--s p-n02v3__m2text">დარეგისტრირება</span> </a> </li> <li class="p-n02v3__mli p-m-4-3
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/myphilips/login.html#tab=register-product' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":my_philips:საკუთარი_პროდუქტის_დარეგისტრირება"> <span class="pv-heading pv-body--s p-n02v3__m2text">საკუთარი პროდუქტის დარეგისტრირება</span> </a> </li> </ul> </div> </div> </li> <li class="p-n02v3__mli 
                         p-n02v3__mli--with-childs
                        
                        p-m-5
                        
                        "> <a href="#" class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ"> <span class="p-n02v3__m1item pv-heading pv-body--s pv-bold">კომპანიის შესახებ</span> </a> <div class="p-n02v3__m2bg p-n02v3__mbg--hidden
                                            
                                             p-n02v3__mflyout " data-bg-level="2"> <div class="p-n02v3__mwrap"> <div class="p-n02v3__mtitle p-n02v3__t--col14 "> <div class="p-n02v3__mback">უკან</div> <div class="p-n02v3__listtitle "> <div class="p-n02v3__mclose"><button class="p-icon-close"
                                                            arial-label="უკან"></button></div> <div class="pv-heading pv-body--m pv-bold">კომპანიის შესახებ</div> </div> </div> <ul class="p-n02v3__m2  p-n02v3__m--col14"> <li class="p-n02v3__mli p-m-5-1
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/a-w/about-philips/sustainability.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:მდგრადი_განვითარება"> <span class="pv-heading pv-body--s p-n02v3__m2text">მდგრადი განვითარება</span> </a> </li> <li class="p-n02v3__mli p-m-5-2
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/a-w/about/news/home.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:ახალი_ამბები"> <span class="pv-heading pv-body--s p-n02v3__m2text">ახალი ამბები</span> </a> </li> <li class="p-n02v3__mli p-m-5-3
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/about/news/future-health-index.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:future_health_index"> <span class="pv-heading pv-body--s p-n02v3__m2text">Future Health Index</span> </a> </li> <li class="p-n02v3__mli p-m-5-4
                                                            
                                                            
                                                            "> <a href='https://www.90yearsofdesign.philips.com/' class="p-n02v3__mlink" target="_blank" rel="noreferrer noopener" title="დიზაინი (opens in a new window)" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:დიზაინი"> <span class="pv-heading pv-body--s p-n02v3__m2text">დიზაინი</span> </a> </li> <li class="p-n02v3__mli p-m-5-5
                                                            
                                                            
                                                            "> <a href='https://www.philips.com/a-w/research/home.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:კვლევები"> <span class="pv-heading pv-body--s p-n02v3__m2text">კვლევები</span> </a> </li> <li class="p-n02v3__mli p-m-5-6
                                                            
                                                            
                                                            "> <a href='https://www.philips.com.ge/a-w/about-philips/company-profile/contact/contact-ge.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:კონტაქტები"> <span class="pv-heading pv-body--s p-n02v3__m2text">კონტაქტები</span> </a> </li> <li class="p-n02v3__mli p-m-5-7
                                                            
                                                            
                                                            "> <a href='https://www.philips.ru/a-w/about-philips/social-media.html' class="p-n02v3__mlink" data-track-type="track-nav-nena" data-track-compid="n02v3" data-track-navid="header" data-track-navdest=":კომპანიის_შესახებ:სოციალური_მედია"> <span class="pv-heading pv-body--s p-n02v3__m2text">სოციალური მედია</span> </a> </li> </ul> </div> </div> </li> </ul> </div> </div> </nav> <div class="p-layout-inner p-n02v3-aside "> <div class="p-n02v3__mz"> <div class="p-n02v3__mzsearch"> <div class="search se18-search-box"> <section class="p-se18-search-box
    "
         id="se18-WiWQHNFugt2VC8AD"
         data-comp-id="se18SearchBox"
         data-engine=""
         data-boost-label="a__corporate"
         data-number-results-page="10"
         data-search-on-pageload="no"

         data-sort=""
         data-sort-order="asc"
         data-sort-meta-field=""
         data-filter-query=""

         data-result-card-type="regular"
         data-collapse-filters="no"
         data-search-result-url="https://www.philips.ru/c-w/search.html"
         data-server-url="https://www.search.philips.com/"
         data-date-range-enabled=""

         data-search-input-param="yes"
         data-show-auto-suggestion="yes"
         data-show-suggested-results="no"
         data-autocomplete-min-chars="2"
         data-max-auto-suggestion="4"
         data-max-auto-suggested-result="4"
         data-sector="common"
         data-analytics=""
> <div class="p-layout-row "> <div class="p-layout-inner p-se18-inner-wrapper"> <form class="p-form p-search-form" id='se18form_92100' action=""> <fieldset> <label for="search_92100" class="p-visuallyhidden">ძებნა მხარდაჭერის ხატი</label> <input class="p-search-box p-search-padding" type="text" name="q" id="search_92100" autocomplete="off"/> <div class="p-reset-wrapper"> <button class="p-icon-close p-small p-reset" type="reset" aria-label="დახურვა"></button> </div> <button class="p-icon-search p-search"
                            type="submit" form='se18form_92100' aria-label="ძებნა მხარდაჭერის ხატი"></button> </fieldset> </form> <div class="p-se18-auto-suggestions"> <section class="p-se18-suggested-terms"> <p class="p-body-copy-02 p-title-terms"> ძებნის პირობები </p> <div class="p-se18-wrapper"></div> </section> <script type="text/x-handlebars-template" data-template="se18-search-box-suggested-terms"> <li> <div class="p-content"> <p class="p-body-copy-02 p-title-result">{{{name}}}</p> </div> </li> </script> <script type="text/x-handlebars-template" data-template="se18-search-box-suggested-results"> <div class="p-layout-row"> <div class="p-layout-inner"> <p class="p-grid p-row-gutter"> <p class="p-panel-results p-grid-item p-one-whole"
                                     data-count-results="{{total}}"> {{#if misspellWithoutResults}} <p class="p-misspell p-body-copy-02"> შედეგები არ არის <strong>{{incorrectTerm}}</strong> -ისთვის, შედეგების ჩვენება <strong>{{resultFor}}</strong> -ისთვის </p> {{/if}}

                                    {{#if misspellWithResults}} <p class="p-misspell p-body-copy-02"> თქვენ იგულისხმეთ: <strong class="p-did-you-mean"> <a href="{{redirectUrl}}">{{correctTerm}}</a> </strong> <br /> შედეგების ჩვენება <strong>{{resultFor}}</strong> -ისთვის </p> {{/if}} <ul> {{#each results}} <li data-SEARCH_TITLE="{{title}}"
                                                data-SEARCH_CONTENTTYPE_KEY="{{contentType}}"> <div class="p-result-item p-result-item-generic"
                                                     data-contenttype-key="article"> {{#if image}} <div class="p-image"> <figure class="p-img"> <picture> <source media="(min-width: 961px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=60&amp;hei=60,
                                                                            {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=120&amp;hei=120 2x" /> <source media="(min-width: 701px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=42&amp;hei=42,
                                                                            {{image}}?$jpglarge$&amp;fit=constrain&amp;wid=84&amp;hei=84 2x" /> <source media="(min-width: 451px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=86&amp;hei=86,
                                                                            {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=172&amp;hei=172 2x" /> <source media="(min-width: 0px)"
                                                                        srcset="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=43&amp;hei=43,
                                                                            {{image}}?$jpglarge$&amp;fit=constrain&amp;wid=86&amp;hei=86 2x" /> <img src="{{image}}?$jpglarge$&amp;fit=constrain&amp;wid=60&amp;hei=60,
                                                                        {{image}}?$jpgsmall$&amp;fit=constrain&amp;wid=120&amp;hei=120 2x"/> </picture> </figure> </div> {{/if}} <div class="p-content"> {{#if title}} <h4 class="p-heading-04 p-content-title"> {{#if url}} <a rank="1" ctype="c" href="{{url}}"> {{/if}}
                                                                {{{title}}}
                                                                {{#if url}} </a> {{/if}} </h4> {{/if}}
                                                        {{#if description}} <p class="p-body-copy-02">{{{description}}}</p> {{/if}} </div> </div> </li> {{/each}} </ul> </div> </div> </div> </div> </script> </div> </div> </div> </section> </div> <div class="p-n02v3__mzsearch--open"> <button class="pv-icon pv-icon-search"
                      aria-label="ძებნა მხარდაჭერის ხატი"></button> </div> <div class="p-n02v3__mzsearch--close"> <button class="p-icon-close"
                      aria-label="დახურვა"></button> </div> </div> <div class="p-n02v3__mzhamburger"> <div class="p-n02v3__mzhamburger--open"> <button class="pv-icon pv-icon-hamburger"
                      aria-label="გახსენით მენიუ"></button> </div> <div class="p-n02v3__mzhamburger--close"> <button class="pv-icon pv-icon-close"
                      aria-label="დახურეთ მენიუ"></button> </div> </div> </div> </div> <div class="p-header-follow-content"></div> <div class="p-n02v3__title-wrapper  "> <div class="p-n02v3__title "> <div data-shop='false' class="p-layout-inner p-row-gutter"> <div class="p-n02v3__titletext p-heading-03 p-heading-light">Информация о компании</div> </div> </div> </div> </div> </header> </div> </div> <!-- HEADER SECTION END --> <!--</noindex>--> <span class="p-hidden p-srp-tooltip__text" data-srp-tooltip-enabled="false" data-tooltip-text="This represents a price comparison and NOT a price reduction or discount &#34;Suggested retail price&#34; is the price at which Philips recommends retailers to sell."></span><div class=""> <div class="par parsys"><div class="mh01v2-simplemasthead section"> <section class="p-mh01v2-simplemasthead  p-inverted  p-full-bleed     "
    data-comp-id="mh01v2SimpleMasthead"
    data-link-type='link'
    data-is-internal=""
    data-link-url=''
    data-omniture-value=""
    data-label-value=""> <div class="p-masthead-background"> <picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source media="(min-width: 961px)" srcset="/c-dam/corporate/about-philips-n/company-profile/company-profile-masthead-L-v8.jpg"> <source media="(min-width: 701px)" srcset="/c-dam/corporate/about-philips-n/company-profile/company-profile-masthead-M-v6.jpg"> <source media="(min-width: 451px)" srcset="/c-dam/corporate/about-philips-n/company-profile/company-profile-masthead-S.jpg"> <source media="(min-width: 0px)" srcset="/c-dam/corporate/about-philips-n/company-profile/company-profile-masthead-XS.jpg"> <!--[if IE 9]></video><![endif]--> <img alt="" class="p-fit p-l-fit-cover-none p-m-fit-cover-none p-s-fit-cover-none p-xs-fit-cover-none
                    p-l-fit-pos-center-center p-m-fit-pos-center-center
                    p-s-fit-pos-center-center p-xs-fit-pos-center-center" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </picture> </div> <div class="p-simplemasthead-positioning p-row-gutter"> <div class="p-simplemasthead-content    "> <div class="p-simplemasthead-text-background  " style="" data-background=""> <h1 class="p-simplemasthead-title"><span class="p-heading-01 p-text-shadow">Информация о компании</span></h1> <h2></h2> </div> <div class="p-button-cols p-clearfix"> </div> </div> </div> </section> </div> <div class="gc04v3-gridcontainer component-base section"> <section class="p-gc04v3-gridcontainer   p-full-bleed  p-l-cell-margin-c  p-m-cell-margin-c  p-s-cell-margin-b  p-xs-cell-margin-b 
                         
                                           
                                           
                                            
                      p-comp-spacing-top  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a "
            id="gc04v3-0mP0rjLISJn72Yj7"
            data-comp-id="gc04v3Gridcontainer"
            data-cookie-id=""
            style=" "
            aria-label=""
            data-background='{}'> <div class="p-gc04-positioning"> <div class="p-grid 
                                                
                                                
                                                "> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-whole p-m-one-whole p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_1 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
         p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a"
    id="gc11v3-Al2YLPbFOfYgEEe8"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <h2><span class="p-heading-02">Информация о компании</span></h2> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><p>&nbsp;</p> <p><span class="p-body-copy-02"><strong>Royal Philips</strong> — голландская компания с широчайшим ассортиментом технологичных товаров, которые улучшают качество жизни людей благодаря значимым инновациям. Наше производство делится на три основных направления: <strong>световые решения, потребительские товары</strong> и <strong>здравоохранение</strong>. Компания занимает лидирующие позиции в разработке оборудования для кардиологии, неотложной помощи и медицинского обслуживания на дому, в области энергоэффективных светотехнических решений и инновационных систем освещения, а также электробритв и средств личной гигиены, приборов и средств для ухода за полостью рта.</span></p></span> </div> </div> </section> </div> <div class="gc15-linkbutton component-base section"> <div class="p-gc15-link-button  " data-is-internal="" data-crm-enabled="no" data-comp-id="gc15LinkButton"> <!--googleoff: anchor--> <a href="http://www.philips.com/about/company/index.page" class="p-cta-link  p-l-icon-pos- p-m-icon-pos- p-s-icon-pos- p-xs-icon-pos- p-link 
                                        gc15-linkbutton-component p-gc15-anchor-link p-anchor-link" target="_blank" title="Подробнее о Philips (opens in a new window)" rel="noopener" data-track-type="track-conversion" data-track-name="interaction" data-track-description="learn_more_philips_brand_1:link" data-track-compid="gc15" data-fullscreen-slide="none" data-btn-alignment='{"l":"left",
                                 "m":"left",
                                 "s":"left",
                                 "xs":"left"}'> <span class="p-gc15-info "> <span>Подробнее о Philips</span> <span aria-label="Подробнее о Philips (opens in a new window)" class="p-icon-external-link"></span> </span> </a> <!--googleon: anchor--> </div> </div> </div> </section> </div> </div> </div> </div> </section> </div> <div class="gc04v3-gridcontainer component-base section"> <section class="p-gc04v3-gridcontainer   p-full-bleed  p-l-cell-margin-c  p-m-cell-margin-c  p-s-cell-margin-b  p-xs-cell-margin-b 
                         p-inverted p-bg-gradient-lowcontrastbright
                                           
                                           
                                            
                      p-comp-spacing-top  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a "
            id="gc04v3-B7z2WztzKl2ANWHb"
            data-comp-id="gc04v3Gridcontainer"
            data-cookie-id=""
            style=" "
            aria-label=""
            data-background='{}'> <div class="p-gc04-positioning"> <div class="p-grid 
                                                
                                                
                                                "> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-half p-m-one-half p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_1 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc13v2-genericimage component-base section"> <section class="p-gc13v2-genericimage p-row-gutter  p-l-spacing-bottom-c p-m-spacing-bottom-c p-s-spacing-bottom-b p-xs-spacing-bottom-b"
            data-comp-id="gc13v2Genericimage"
            data-minheight="dynamic"
            data-include-hover-effect=""
            data-settings='{"l":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"m":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"s":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"xs":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"}}'
            
            data-image-source=""
            data-link-container='no'
            data-link-url=''
            data-omniture=''> <div class="p-gc13v2-positioning"> <picture><source srcset="/c-dam/corporate/about-philips-n/company-profile/ultrasound-philips.jpg" media="(min-width: 961px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/ultrasound-philips.jpg" media="(min-width: 701px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/ultrasound-philips.jpg" media="(min-width: 451px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/ultrasound-philips.jpg" media=""></source><img src="/c-dam/corporate/about-philips-n/company-profile/ultrasound-philips.jpg" alt="Ultrasound Image" title="" loading="lazy" class=""></picture> </div> </section> </div> <div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-inverted p-valign-parent
           
        p-row-gutter  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a"
    id="gc11v3-da7xMRy4h1qes7Fv"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <h3><span class="p-heading-03">Создаем значимые инновации для людей</span></h3> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><p>&nbsp;</p> <p><span class="p-body-copy-02">120 лет назад и вплоть до сегодняшнего дня, инновации и забота о людях были основой для бизнеса Philips.</span></p> <p><span class="p-body-copy-02">&nbsp;</span></p> <p><span class="p-body-copy-02">Наше обязательство заключается в поставке новых технологий в сфере здравоохранения и световых решений, а также инновационных и локально релевантных потребительских товаров, которые приносят реальную пользу нашим потребителям, клиентам и партнерам по всему миру. Мы убеждены, что для исполнения этих обязательств необходимо всегда учитывать потребности и желания людей.</span></p> <p><span class="p-body-copy-02">&nbsp;</span></p> <p><span class="p-body-copy-02">Объединяя вместе два элемента — людей и инновации — мы создаем технологии нового поколения и продукцию, которая действительно нужна людям. Значимые инновации помогают улучшить качество жизни людей. Вот что отличает нас от других и делает бренд Philips уникальным.</span></p></span> </div> </div> </section> </div> <div class="gc15-linkbutton component-base section"> <div class="p-gc15-link-button  p-row-gutter " data-is-internal="" data-crm-enabled="no" data-comp-id="gc15LinkButton"> <!--googleoff: anchor--> <a href="http://www.innovationandyou.philips.ru" class="p-cta-link  p-l-icon-pos- p-m-icon-pos- p-s-icon-pos- p-xs-icon-pos- p-link 
                                        gc15-linkbutton-component p-gc15-anchor-link p-anchor-link" target="_blank" title="Подробнее об инновациях Philips (opens in a new window)" rel="noopener" data-track-type="track-conversion" data-track-name="interaction" data-track-description="learn_more_philips_brand_2:link" data-track-compid="gc15" data-fullscreen-slide="none" data-btn-alignment='{"l":"left",
                                 "m":"left",
                                 "s":"left",
                                 "xs":"left"}'> <span class="p-gc15-info "> <span>Подробнее об инновациях Philips</span> <span aria-label="Подробнее об инновациях Philips (opens in a new window)" class="p-icon-external-link"></span> </span> </a> <!--googleon: anchor--> </div> </div> </div> </section> </div> </div> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-half p-m-one-half p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_2 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc13v2-genericimage component-base section"> <section class="p-gc13v2-genericimage p-row-gutter  p-l-spacing-bottom-c p-m-spacing-bottom-c p-s-spacing-bottom-b p-xs-spacing-bottom-b"
            data-comp-id="gc13v2Genericimage"
            data-minheight="dynamic"
            data-include-hover-effect=""
            data-settings='{"l":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"m":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"s":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"xs":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"}}'
            
            data-image-source=""
            data-link-container='no'
            data-link-url=''
            data-omniture=''> <div class="p-gc13v2-positioning"> <picture><source srcset="/c-dam/corporate/about-philips-n/company-profile/bridge.jpg" media="(min-width: 961px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/bridge.jpg" media="(min-width: 701px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/bridge.jpg" media="(min-width: 451px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/bridge.jpg" media=""></source><img src="/c-dam/corporate/about-philips-n/company-profile/bridge.jpg" alt="Breastfeeding Image" title="" loading="lazy" class=""></picture> </div> </section> </div> <div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-inverted p-valign-parent
           
        p-row-gutter  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a"
    id="gc11v3-9S5s5bLqrnNeexzc"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <h3><span class="p-heading-03">Основные достижения в 4 квартале</span></h3> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><p>&nbsp;</p> <p><span class="p-body-copy-02">Компания Philips, мировой лидер в производстве медицинского оборудования, в пятый раз в октябре провела социальную кампанию против рака груди #ЯПРОШЛА, призванную напомнить женщинам о важности своевременной диагностики рака молочной железы и вдохновить их на заботу о собственном здоровье. &nbsp;</span></p></span> </div> </div> </section> </div> <div class="gc15-linkbutton component-base section"> <div class="p-gc15-link-button  p-row-gutter  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a" data-is-internal="" data-crm-enabled="no" data-comp-id="gc15LinkButton"> <!--googleoff: anchor--> <a href="https://www.philips.ru/c-m-pe/breast-cancer-awareness" class="p-cta-link  p-l-icon-pos- p-m-icon-pos- p-s-icon-pos- p-xs-icon-pos- p-link 
                                        gc15-linkbutton-component p-gc15-anchor-link p-anchor-link" target="_blank" title="Подробнее (opens in a new window)" rel="noopener" data-track-type="track-conversion" data-track-name="interaction" data-track-description="press_release_1:link" data-track-compid="gc15" data-fullscreen-slide="none" data-btn-alignment='{"l":"left",
                                 "m":"left",
                                 "s":"left",
                                 "xs":"left"}'> <span class="p-gc15-info "> <span>Подробнее</span> <span aria-label="Подробнее (opens in a new window)" class="p-icon-external-link"></span> </span> </a> <!--googleon: anchor--> </div> </div> <div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-inverted p-valign-parent
           
        p-row-gutter  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a"
    id="gc11v3-Y6OrXTN19sMVrxMy"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02">Philips представила уникальную линейку моек воздуха с технологией очищения NanoProtect и технологией увлажнения NanoCloud. Новые мойки воздуха Philips не только решат проблему пересушенного воздуха, но и очистят его от мелких и крупных загрязняющих частиц. А благодаря стильному корпусу белого и золотого цветов новые мойки прекрасно впишутся в любой интерьер. &nbsp;</span></span> </div> </div> </section> </div> <div class="gc15-linkbutton component-base section"> <div class="p-gc15-link-button  p-row-gutter  p-l-spacing-bottom-b p-m-spacing-bottom-b p-s-spacing-bottom-a p-xs-spacing-bottom-a" data-is-internal="" data-crm-enabled="no" data-comp-id="gc15LinkButton"> <!--googleoff: anchor--> <a href="http://www.newscenter.philips.com/ru_ru/standard/news/press/2015/10112015-NanoCloud.wpd" class="p-cta-link  p-l-icon-pos- p-m-icon-pos- p-s-icon-pos- p-xs-icon-pos- p-link 
                                        gc15-linkbutton-component p-gc15-anchor-link p-anchor-link" target="_blank" title="Пресс-релиз (opens in a new window)" rel="noopener" data-track-type="track-conversion" data-track-name="interaction" data-track-description="more_info:link" data-track-compid="gc15" data-fullscreen-slide="none" data-btn-alignment='{"l":"left",
                                 "m":"left",
                                 "s":"left",
                                 "xs":"left"}'> <span class="p-gc15-info "> <span>Пресс-релиз</span> <span aria-label="Пресс-релиз (opens in a new window)" class="p-icon-external-link"></span> </span> </a> <!--googleon: anchor--> </div> </div> </div> </section> </div> </div> </div> </div> </section> </div> <div class="gc04v3-gridcontainer component-base section"> <section class="p-gc04v3-gridcontainer   p-full-bleed  p-l-cell-margin-c  p-m-cell-margin-c  p-s-cell-margin-b  p-xs-cell-margin-b 
                         
                                           
                                           
                                            
                      p-comp-spacing-top  "
            id="gc04v3-0g7mT1Cg91o0iFPB"
            data-comp-id="gc04v3Gridcontainer"
            data-cookie-id=""
            style=" "
            aria-label=""
            data-background='{}'> <div class="p-gc04-positioning"> <div class="p-grid 
                                                
                                                
                                                "> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-third p-m-one-third p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_1 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-3bUlIu8otRIHyi29"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><p><strong><span class="p-body-copy-02">Инфрмационный центр</span></strong></p> <p>&nbsp;</p> <p><a href="http://www.newscenter.philips.com/ru_ru/#.VhT2sPmqpBc" target="_blank" data-track-description="Здесь_вы_можете_ознакомиться_с_последними_новостями_компании" data-track-type="track-conversion" data-track-name="interaction" data-track-compid="gc11" class="p-gc11v3-inlinelink" rel="noopener"><span class="p-link-more">Здесь вы можете ознакомиться с последними новостями компании<span class="p-icon-external-link" aria-label="(opens in a new window)"></span></span></a></p> <p>&nbsp;</p> <p><a href="http://www.newscenter.philips.com/ru_ru/standard/news/news_search.wpd" target="_blank" data-track-description="Пресс_релизы" data-track-type="track-conversion" data-track-name="interaction" data-track-compid="gc11" class="p-gc11v3-inlinelink" rel="noopener"><span class="p-link-more">Пресс-релизы<span class="p-icon-external-link" aria-label="(opens in a new window)"></span></span></a></p></span> </div> </div> </section> </div> </div> </section> </div> </div> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-third p-m-one-third p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_3 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc08-teasercontainer component-base section"> <section
            class="p-gc08-teasercontainer p-full-bleed    
                   "
            data-containerlink=""
            data-is-internal-cell1=""
            data-is-internal-cell2=""
            style=""
            data-background=''
            data-customheight='{"l":{"paddingcell1":"","paddingcell2":"p-l-box-padding","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"m":{"paddingcell1":"","paddingcell2":"p-m-box-padding","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"s":{"paddingcell1":"","paddingcell2":"","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"xs":{"paddingcell1":"","paddingcell2":"","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"swapl":{},"swapm":{},"swaps":{},"swapxs":{}}'
            data-comp-id="gc08Teasercontainer"> <div class="p-gc08-positioning p-gc08-col-gutter"> <div data-background='' style="" class="p-gc08-teaser-item1 
                     p-l-one-half p-m-one-half
                     p-s-one-half p-xs-one-half
                     p-push-l-none p-push-m-none
                     p-push-s-none p-push-xs-none
                     "> <div class=" 
                          p-gc08-teaser-item-inner"> <div class="cell1Component-gc13 gc13v2-genericimage component-base"> <section class="p-gc13v2-genericimage "
            data-comp-id="gc13v2Genericimage"
            data-minheight="dynamic"
            data-include-hover-effect=""
            data-settings='{"l":{"vertical":"middle","horizontal":"left","minimumHeight":"0px"},"m":{"vertical":"middle","horizontal":"left","minimumHeight":"0px"},"s":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"xs":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"}}'
            
            data-image-source=""
            data-link-container='no'
            data-link-url=''
            data-omniture=''> <div class="p-gc13v2-positioning"> <picture><source srcset="/c-dam/corporate/about-philips-n/company-profile/philips-annual-report.jpg" media="(min-width: 961px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/philips-annual-report.jpg" media="(min-width: 701px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/philips-annual-report.jpg" media="(min-width: 451px)"></source><source srcset="/c-dam/corporate/about-philips-n/company-profile/philips-annual-report.jpg" media=""></source><img src="/c-dam/corporate/about-philips-n/company-profile/philips-annual-report.jpg" alt="Philips cover" title="" loading="lazy" class=""></picture> </div> </section> </div> </div> </div> <div style="" class="p-gc08-teaser-item2   
                     p-l-one-half p-m-one-half
                     p-s-one-half p-xs-one-half
                     p-pull-l-none p-pull-m-none
                     p-pull-s-none p-pull-xs-none
                     " data-background=''> <div class="p-l-box-padding p-m-box-padding
                          p-gc08-teaser-item-inner "> <div class="cell2Component-gc11 gc11v3-generictext component-base"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        "
    id="gc11v3-8xV4Fa9XlR7hFFZO"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><a href="http://www.2014.annualreport.philips.com/" target="_blank" data-track-description="Узнать_больше" data-track-type="track-conversion" data-track-name="interaction" data-track-compid="gc11" class="p-gc11v3-inlinelink" rel="noopener"><span class="p-link-more">Узнать больше<span class="p-icon-external-link" aria-label="(opens in a new window)"></span></span></a></span> </div> </div> </section> </div> </div> </div> </div> </section> </div> </div> </section> </div> </div> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-third p-m-one-third p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_2 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-yqPJzvE75GPYlIIY"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <h3><span class="p-body-copy-02"><strong>Philips в <strong>4</strong> кв. 2015 г.<br> </strong></span></h3> </div> </div> </section> </div> <div class="gc21-table-container section"> <div class="p-gc21-spacing p-row-gutter p-comp-spacing-bottom "> <table class="p-gc21-table   p-header-hidden "> <col width="50.0%"> <col width="50.0%"> <tbody> <tr> <td> <div class="gc21_row1_col1 parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-QDVxOMFVfnY8DXEd"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><strong>Продажи</strong></span></span> </div> </div> </section> </div> </div> </td> <td> <div class="gc21_row1_col2 parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-bhrBq0GuHzpUkjRO"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><strong><strong>7.1</strong> млрд</strong></span></span> </div> </div> </section> </div> </div> </td> </tr> <tr> <td> <div class="gc21_row2_col1 parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-4unSZjQulbeyG3nZ"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><strong>Скорректированная<br> прибыль до учета процентов,<br> налогов и амортизации<br> (EBITA)</strong></span></span> </div> </div> </section> </div> </div> </td> <td> <div class="gc21_row2_col2 parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-dpQjeFP9koz0sCFl"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><strong><strong>842</strong> млн</strong></span></span> </div> </div> </section> </div> </div> </td> </tr> <tr> <td> <div class="gc21_row3_col1 parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-0Dya9gEQvzrLm5AM"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><strong>Чистая прибыль</strong></span></span> </div> </div> </section> </div> </div> </td> <td> <div class="gc21_row3_col2 parsys"><div class="gc11v3-generictext component-base section"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        p-row-gutter "
    id="gc11v3-EdQ2lYbSWrSScVUb"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><strong><strong>39</strong> млн</strong></span></span> </div> </div> </section> </div> </div> </td> </tr> </tbody> </table> </div> </div> </div> </section> </div> </div> </div> </div> </section> </div> <div class="gc04v3-gridcontainer component-base section"> <section class="p-gc04v3-gridcontainer   p-full-bleed  p-l-cell-margin-c  p-m-cell-margin-c  p-s-cell-margin-b  p-xs-cell-margin-b 
                         
                                           
                                           
                                            
                      p-comp-spacing-top p-comp-spacing-bottom  "
            id="gc04v3-hMRAfC9KV9f8p6Oh"
            data-comp-id="gc04v3Gridcontainer"
            data-cookie-id=""
            style=" "
            aria-label=""
            data-background='{}'> <div class="p-gc04-positioning"> <div class="p-grid 
                                                
                                                
                                                "> <div class="p-grid-item 
                                           
                                           
                                             p-l-one-third p-m-one-third p-s-one-whole p-xs-one-whole
                                        p-push-l-none p-push-m-none p-push-s-none p-push-xs-none
                                        p-pull-l-none p-pull-m-none p-pull-s-none p-pull-xs-none"> <div class="containerpar_item_1 tc01v2-backgroundparsys component-base"> <section data-comp-id="tc01BackgroundParsys"
            data-background='{}'
            style=""
            aria-label=""
            class="p-tc01-backgroundparsys   p-cell-gutter       "> <div class="containerpar parsys"><div class="gc08-teasercontainer component-base section"> <section
            class="p-gc08-teasercontainer p-full-bleed    
                   "
            data-containerlink=""
            data-is-internal-cell1=""
            data-is-internal-cell2=""
            style=""
            data-background=''
            data-customheight='{"l":{"paddingcell1":"","paddingcell2":"","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"m":{"paddingcell1":"","paddingcell2":"","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"s":{"paddingcell1":"","paddingcell2":"","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"xs":{"paddingcell1":"","paddingcell2":"","cell1minheight":"0","cell2minheight":"0","cell1customheight":"dynamic","cell2customheight":"dynamic"},"swapl":{},"swapm":{},"swaps":{},"swapxs":{}}'
            data-comp-id="gc08Teasercontainer"> <div class="p-gc08-positioning p-gc08-col-gutter"> <div data-background='' style="" class="p-gc08-teaser-item1 
                     p-l-one-half p-m-one-half
                     p-s-one-half p-xs-one-half
                     p-push-l-none p-push-m-none
                     p-push-s-none p-push-xs-none
                     "> <div class=" 
                          p-gc08-teaser-item-inner"> <div class="cell1Component-gc13 gc13v2-genericimage component-base"> <section class="p-gc13v2-genericimage "
            data-comp-id="gc13v2Genericimage"
            data-minheight="dynamic"
            data-include-hover-effect=""
            data-settings='{"l":{"vertical":"middle","horizontal":"left","minimumHeight":"0px"},"m":{"vertical":"middle","horizontal":"left","minimumHeight":"0px"},"s":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"},"xs":{"vertical":"middle","horizontal":"center","minimumHeight":"0px"}}'
            
            data-image-source=""
            data-link-container='no'
            data-link-url=''
            data-omniture=''> <div class="p-gc13v2-positioning"> <picture><source srcset="/c-dam/corporate/companyprofile/russia/about_brochure.jpg" media="(min-width: 961px)"></source><source srcset="/c-dam/corporate/companyprofile/russia/about_brochure.jpg" media="(min-width: 701px)"></source><source srcset="/c-dam/corporate/companyprofile/russia/about_brochure.jpg" media="(min-width: 451px)"></source><source srcset="/c-dam/corporate/companyprofile/russia/about_brochure.jpg" media=""></source><img src="/c-dam/corporate/companyprofile/russia/about_brochure.jpg" alt="Philips cover" title="" loading="lazy" class=""></picture> </div> </section> </div> </div> </div> <div style="" class="p-gc08-teaser-item2   
                     p-l-one-half p-m-one-half
                     p-s-one-half p-xs-one-half
                     p-pull-l-none p-pull-m-none
                     p-pull-s-none p-pull-xs-none
                     " data-background=''> <div class=" 
                          p-gc08-teaser-item-inner "> <div class="cell2Component-gc11 gc11v3-generictext component-base"> <section
    class="p-gc11v3-generictext p-valign-parent
           
        "
    id="gc11v3-2XQE3xZiUCi6iiUC"
    data-comp-id="gc11v3Generictext"
    data-containerlink='{"useLink":"no",
               "url":"",
               "navdest":"",
               "target":"_self",
               "omniture":""}'
    data-is-internal=""
    > <div class="p-vertical-positioning p-text-container  p-valign-top"> <div class="p-text-container-inner"> <h3><span class="p-body-copy-02"><strong>О компании Philips</strong></span></h3> <div class="p-body-text p-text-smaller
                p-l-col1 p-m-col1
                p-s-col1 p-xs-col1"> <span><span class="p-body-copy-02"><br> Скачайте брошюру, чтобы узнать больше о компании Philips.<br> </span> <br> <a href="http://images.philips.com/is/content/PhilipsConsumer/Campaigns/CA20151021%5FTeamsite%5FDecommision/2014%2Dbrochure%2Drussia.pdf.PDF" target="_blank" data-track-description="Скачать_брошюру__PDF" data-track-type="track-conversion" data-track-name="interaction" data-track-compid="gc11" class="p-gc11v3-inlinelink" rel="noopener"><span class="p-link-more">Скачать брошюру, PDF<span class="p-icon-external-link" aria-label="(opens in a new window)"></span></span></a></span> </div> </div> </section> </div> </div> </div> </div> </section> </div> </div> </section> </div> </div> </div> </div> </section> </div> </div> </div> <section class="p-c01-sticky-compare-bar p-c01-regular-mode" hidden="" data-sector="corporate" data-compare-cookie="b2c.c01.compare "
    data-product-list="/product/corporate/ka_GE//listproducts"
    data-compare-url="/etc/philips/corporate/compareproducts.html?locale=ka_GE&catalog="
    data-msg1="Add one more product to start comparing"
    data-msg2="2 products in comparison"
    data-msg3="3 products in comparison"
    data-diff="Comparing very different products may not lead to expected results"> <div class="p-compare-titlebar"> <div class="p-site-frame"> <p class="p-comp-amount p-heading-04 p-bold"> <span class="p-diff-products"></span> </p> <a class="p-close-topbar" href="#">Hide</a> <a class="p-open-topbar" href="#">Show</a> </div> </div> <div class="p-products-wrapper"> <div class="p-products-head p-product-3"> <div class="p-site-frame"> <div class="p-compare-info"> <div class="p-button-m-l"> <a class="p-button p-large p-inactive p-compare" href="#"> <span>Compare now</span> </a> </div> <div class="p-button-s"> <a class="p-button p-select-to-compare" href="#"> <span>Select to compare</span> </a> </div> <div class="p-button-all p-button-s" hidden=""> <div class="p-product-counter p-body-xsmall"> Selected products
                            (<span class="p-counter">0</span>/3) </div> <div> <a class="p-button p-cancel" href="#"> <span>Cancel</span> </a> <a class="p-button p-compare" href="#"> <span>Compare products</span> </a> </div> </div> </div> <ul class="p-products"> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> </ul> <div class="c01-sticky-add-product" hidden=""> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> </div> <div class="c01-sticky-compare-product" hidden=""> <li> <div class="p-product-card"> <a href="#" class="p-productlink"> <figure> <picture class="p-picture p-product-picture"><source srcset="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=101, https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=288&hei=202 2x" media="(min-width: 701px)"></source><source srcset="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=100, https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=288&hei=200 2x" media=""></source><img src="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=101" alt="" loading="lazy" class=""></picture> </figure> <div class="p-info"> <p class="p-type"></p> <p class="p-price"></p> </div> </a> <a class="p-remove-card" href="#"> <span>Remove</span> </a> </div> </li> </div> </div> </div> </div> </section> <div class="redirectiondisclaimer u95-redirection-disclaimer"> <section
  class="p-u95-redirection-disclaimer p-hidden"
  data-global-link-disclaimer-enabled="true"
> <div class="p-consent-message"> <p class="p-body-copy-02 p-spacing-bottom-b"> By clicking on the link, you will be leaving the official Royal Philips Healthcare ("Philips") website. Any links to third-party websites that may appear on this site are provided only for your convenience and in no way represent any affiliation or endorsement of the information provided on those linked websites. Philips makes no representations or warranties of any kind with regard to any third-party websites or the information contained therein. </p> <a class="p-button p-large p-understood"> I understand </a> </div> <div class="p-u95-global-msg"> <p class="p-heading-04-large">You are about to visit a Philips global content page</p> <button class="p-button p-large p-understood">Continue</button> </div> <div class="p-u95-my-msg"> <p class="p-body-copy-02 p-spacing-bottom-b"> You are about to visit the Philips USA website. </p> <button class="p-button p-large p-understood"> I understand </button> </div> </section> </div> <div class="gc35popupipar iparsys parsys"><div class="section"><div class="new"></div> </div><div class="iparys_inherited"><div class="gc35popupipar iparsys parsys"></div> </div> </div> <div class="mobileanchor n18-mobileanchor"> </div> <!--<noindex>--> <!-- FOOTER SECTION START --> <section class=""> <div class="tpl21-topicpage basepage page"> <span class="p-hidden p-srp-tooltip__text" data-srp-tooltip-enabled="false" data-tooltip-text="This represents a price comparison and NOT a price reduction or discount &#34;Suggested retail price&#34; is the price at which Philips recommends retailers to sell."></span><div class=""> <div class="par parsys"><div class="f03-footer-container component-base section"> <footer class="p-f03-footer-container "> <section class="p-footer"> <div class="p-grid p-grid-no-gutter"> <div class="p-grid-item p-one-whole p-m-two-fifths p-footer-social"> </div> <div class="p-grid-item p-one-whole p-m-one-fifth p-philips-shield"> <img src="/c-etc/philips/clientlibs/foundation-general/clientlibs-css-rb2014/images/generic/philips-footer-logo.svg" alt="Philips logo" loading="lazy" width="110" height="140"> </div> <div class="p-grid-item p-one-whole p-m-two-fifths p-footer-select"> <div class="n05-selectcountry component-base"> <!--googleoff: all--> <div style="clear:both;"></div> <section class="p-n05-selectcountry p-main-footer-language"> <a class="p-body-copy-02" href="https://www.philips.com/global/country_selector.page?" data-track-type="track-conversion" data-track-name="interaction" data-track-description="link:footer:country_selector:საქართველო:ქართული" data-track-compid="n_05"> <span class="p-footer-country">აირჩიეთ ქვეყანა / ენა</span> <span class="p-footer-country-list"> <output>საქართველო - ქართული <i class="p-icon-arrow-right"></i> </output> </span> </a> </section> <div style="clear:both;"></div> <!--googleon: all--> </div> <div class="n06-selectsite component-base"> <!--googleoff: all--> <div style="clear:both;"></div> <section class="p-n06-selectsite"> <h3 class="p-body-copy-02">აირჩიეთ <output> <i class="p-icon-arrow-down"></i></output> </h3> <ul> <li class="p-always-visible"> <a href="https://www.philips.com.ge/a-w/terms-of-use.html" target='_self' title="" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:გამოყენების_პირობები" data-track-compid="n_06">გამოყენების პირობები</a> </li> <li class="p-always-visible"> <a href="https://www.philips.com.ge/a-w/site-owner.html" target='_self' title="" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:Philips" data-track-compid="n_06">Philips</a> </li> <li class="p-always-visible"> <a href="https://www.philips.com/a-w/careers/healthtech.html" target='_self' title="" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:კარიერა" data-track-compid="n_06">კარიერა</a> </li> <li class="p-always-visible"> <a href="https://www.philips.com.ge/a-w/about-philips/company-profile/contact/contact-ge.html" target='_self' title="" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:კონტაქტები" data-track-compid="n_06">კონტაქტები</a> </li> <li class="p-always-visible"> <a href="https://www.philips.com.ge/a-w/cookie-notice.html" target='_self' title="" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:Cookie_ფაილების_შესახებ" data-track-compid="n_06">Cookie ფაილების შესახებ</a> </li> <li class="p-always-visible"> <a href="https://www.philips.com.ge/a-w/privacy-notice.html" target='_self' title="" data-track-name="interaction" data-track-type="track-conversion" data-track-description="link:site_selector:კონფიდენციალურობის" data-track-compid="n_06">კონფიდენციალურობის</a> </li> </ul> </section> <div style="clear:both;"></div> <!--googleon: all--> </div> </div> </div> </section> <section class="p-main-footer-about"> <div class="n14-listoflinks component-base"> <!--googleoff: all--> <section
        class="p-n14-link-list  horizontal p-row-gutter "
        data-comp-id="n14ListOfLinks"> <ul class="p-grid"> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com.ge/a-w/terms-of-use.html" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="_" data-is-internal="false" data-track-navid="გამოყენების პირობები" data-track-navdest=":content:corporate:ka_ge:terms-of-use.html" none='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">გამოყენების პირობები</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com.ge/a-w/site-owner.html" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Philips" data-is-internal="false" data-track-navid="Philips" data-track-navdest=":content:corporate:ka_ge:site-owner.html" none='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Philips</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com/a-w/careers/healthtech.html" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="" data-is-internal="false" data-track-navid="კარიერა" data-track-navdest=":content:corporate:en_aa:careers:healthtech.html" none='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">კარიერა</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com.ge/a-w/about-philips/company-profile/contact/contact-ge.html" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="" data-is-internal="false" data-track-navid="კონტაქტები" data-track-navdest=":content:corporate:ka_ge:about-philips:company:contact:contact-ge.html" none='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">კონტაქტები</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com.ge/a-w/cookie-notice.html" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="Cookie__" data-is-internal="false" data-track-navid="Cookie ფაილების შესახებ" data-track-navdest=":content:corporate:ka_ge:cookie-notice.html" none='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">Cookie ფაილების შესახებ</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> <li
                                        class="p-grid-item p-l-one-quarter p-m-one-third
                                p-s-one-half p-xs-one-whole"> <a href="https://www.philips.com.ge/a-w/privacy-notice.html" target="_blank" title="(opens in a new window)" rel="noopener noreferrer" data-track-type="track-conversion" data-track-compid="n14" data-track-name="interaction" data-track-description="" data-is-internal="false" data-track-navid="კონფიდენციალურობის" data-track-navdest=":content:corporate:ka_ge:privacy-notice.html" none='' class="p-link-color"> <span class="p-image"> </span> <span class="p-text">კონფიდენციალურობის</span> <div class="p-icon-container"> <span class="p-icon-arrow-right"></span></div> </a> </li> </ul> </section> <!--googleon: all--> </div> </section> <div class="p-i18-internationalizationitem"> <span>© Koninklijke Philips N.V., 2004 - 2022. ველა უფლება დაცულია.</span> </div> </footer> </div> </div> </div> <section class="p-c01-sticky-compare-bar p-c01-regular-mode" hidden="" data-sector="common" data-compare-cookie="b2c.c01.compare "
    data-product-list="/product/common/ka_GE//listproducts"
    data-compare-url="/etc/philips/common/compareproducts.html?locale=ka_GE&catalog="
    data-msg1="Add one more product to start comparing"
    data-msg2="2 products in comparison"
    data-msg3="3 products in comparison"
    data-diff="Comparing very different products may not lead to expected results"> <div class="p-compare-titlebar"> <div class="p-site-frame"> <p class="p-comp-amount p-heading-04 p-bold"> <span class="p-diff-products"></span> </p> <a class="p-close-topbar" href="#">Hide</a> <a class="p-open-topbar" href="#">Show</a> </div> </div> <div class="p-products-wrapper"> <div class="p-products-head p-product-3"> <div class="p-site-frame"> <div class="p-compare-info"> <div class="p-button-m-l"> <a class="p-button p-large p-inactive p-compare" href="#"> <span>Compare now</span> </a> </div> <div class="p-button-s"> <a class="p-button p-select-to-compare" href="#"> <span>Select to compare</span> </a> </div> <div class="p-button-all p-button-s" hidden=""> <div class="p-product-counter p-body-xsmall"> Selected products
                            (<span class="p-counter">0</span>/3) </div> <div> <a class="p-button p-cancel" href="#"> <span>Cancel</span> </a> <a class="p-button p-compare" href="#"> <span>Compare products</span> </a> </div> </div> </div> <ul class="p-products"> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> </ul> <div class="c01-sticky-add-product" hidden=""> <li class="p-empty"> <div class="p-add-product"> <span class="p-table-cell">Add product</span> </div> </li> </div> <div class="c01-sticky-compare-product" hidden=""> <li> <div class="p-product-card"> <a href="#" class="p-productlink"> <figure> <picture class="p-picture p-product-picture"><source srcset="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=101, https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=288&hei=202 2x" media="(min-width: 701px)"></source><source srcset="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=100, https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=288&hei=200 2x" media=""></source><img src="https://images.philips.com/is/image/PhilipsConsumer/IM130930_TRANSPARENT_IMAGE-DTO-global-001?$jpgsmall$&wid=144&hei=101" alt="" loading="lazy" class=""></picture> </figure> <div class="p-info"> <p class="p-type"></p> <p class="p-price"></p> </div> </a> <a class="p-remove-card" href="#"> <span>Remove</span> </a> </div> </li> </div> </div> </div> </div> </section> <div class="redirectiondisclaimer u95-redirection-disclaimer"> <section
  class="p-u95-redirection-disclaimer p-hidden"
  data-global-link-disclaimer-enabled="true"
> <div class="p-consent-message"> <p class="p-body-copy-02 p-spacing-bottom-b"> By clicking on the link, you will be leaving the official Royal Philips Healthcare ("Philips") website. Any links to third-party websites that may appear on this site are provided only for your convenience and in no way represent any affiliation or endorsement of the information provided on those linked websites. Philips makes no representations or warranties of any kind with regard to any third-party websites or the information contained therein. </p> <a class="p-button p-large p-understood"> I understand </a> </div> <div class="p-u95-global-msg"> <p class="p-heading-04-large">You are about to visit a Philips global content page</p> <button class="p-button p-large p-understood">Continue</button> </div> <div class="p-u95-my-msg"> <p class="p-body-copy-02 p-spacing-bottom-b"> You are about to visit the Philips USA website. </p> <button class="p-button p-large p-understood"> I understand </button> </div> </section> </div> <div class="gc35popupipar iparsys parsys"><div class="section"><div class="new"></div> </div><div class="iparys_inherited"><div class="gc35popupipar iparsys parsys"></div> </div> </div> <div class="mobileanchor n18-mobileanchor"> </div> </div> </section> <!-- FOOTER SECTION END --> <!--</noindex>--> <div class="p-non-browser-notification-bar p-hidden"> <p class="p-non-browser-notification-bar__text">ჩვენი საიტის ნახვა საუკეთესოდ შეგიძლიათ Microsoft Edge, Google Chrome ან Firefox– ის უახლესი ვერსიით.</p> <button class="p-icon-close p-inverted" onclick="this.parentElement.style.display='none';"></button> </div> <script nomodule> document.querySelector('.p-non-browser-notification-bar').classList.remove('p-hidden'); </script> <script>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</script><script> var assetsToPreload = [
            (new URL(location.origin + "/etc/philips/bundled/designs/corporate-blue/./../corporate-aqua/entry-c9040b58.js")).href,
            "/etc/philips/bundled/designs/corporate-blue/index-03b1e3bd.js",
          ];

          assetsToPreload.forEach(function(assetPath) {
            var preloadLink = document.createElement("link");
            preloadLink.href = assetPath;
            preloadLink.rel = "preload";
            preloadLink.as = "script";
            document.head.appendChild(preloadLink);
          }); </script> <script src="/c-etc/philips/bundled/designs/jquery/jquery-8fb8fee4.js"></script> <script src="/c-etc/philips/bundled/designs/handlebars/handlebars-3aff04d4.js"></script> <script src="/c-etc/philips/bundled/designs/system-js/systemjs-066001fb.js"></script> <script type="systemjs-importmap"> {
              "imports": {
                "jquery": "app:jquery",
                "handlebars": "app:handlebars",
                "philips": "app:philips",
                "modernizr": "app:modernizr",
                "design": "/etc/philips/bundled/designs/corporate-blue/index-03b1e3bd.js",
                "search": "/etc/philips/bundled/clientlibs/d2c-search-module/index.901d60ca95190da73b4f.static.js"
              }
            } </script> <script> System.set("app:jquery", useByReference(window.$));
            System.set("app:handlebars", useByReference(window.Handlebars));
            System.set("app:modernizr", useByReference(window.Modernizr));
            System.set("app:philips", useByReference(window.philips));

            window.philipsApp = {
              _resolve: null,
            }
            window.philipsApp.loaded = new Promise((resolve) => {
              window.philipsApp._resolve = resolve;
            });

            function useByReference(globalObj) {
              var toStringTag = typeof Symbol !== 'undefined' && Symbol.toStringTag;
              if (toStringTag) {
                Object.defineProperty(globalObj, toStringTag, { value: 'Module' });
              }
              if (!('default' in globalObj)) {
                Object.defineProperty(globalObj, 'default', { value: globalObj });
              }
              return globalObj;
            } </script> <script> System.import("design")
                  .then(function (){
                    System.import("search");
                  }).catch(function() {
                    // fallback bundle, see story: 1838127 for details
                    var url = JSON.parse($('[type="systemjs-importmap"]').text()).imports.design.replace(/-([\w]{8}).js/,'.js?t=' +  Date.now());
                    System.import(url).then(function() {
                      System.import("search");
                    });
                }); </script> <script> philips.context.tracking = philips.context.tracking || {
    toString: function(){return '[object context tracking]';}
};

philips.context.tracking.eloqua = philips.context.tracking.eloqua || {
    toString: function(){return '[object context eloqua]';}
};
philips.context.tracking.usabilla = philips.context.tracking.usabilla || {
    toString: function(){return '[object context usabilla]';}
};


philips.context.tracking.eloqua.load = false;
philips.context.tracking.eloqua.siteid = '';
philips.context.tracking.eloqua.dataLookupID = '';
philips.context.tracking.usabilla.load = false;
philips.context.tracking.usabilla.mvalue = '';
philips.context.tracking.usabilla.dvalue = '';
philips.context.tracking.dnt = false;</script> <script> window.philips = window.philips || {};

philips.context.social = philips.context.social || {};


philips.context.social.providers = {
    
    "facebook" : "https://www.facebook.com/sharer.php?u={{link}}" ,
    "googleplusone" : "https://plus.google.com/share?url={{link}}" ,
    "googleplusonewithoutcounter" : "https://plus.google.com/share?url={{link}}" ,
    "linkedin" : "http://www.linkedin.com/shareArticle?url={{link}}&title={{title}}" ,
    "pinterest" : "https://www.pinterest.com/pin/create/extension/?url={{link}}&media={{image}}&description={{title}}-{{description}}" ,
    "projectplanner" : "#" ,
    "twitter" : "https://www.twitter.com/share?url={{link}}&text={{title}}" ,
    "twitterwithoutcounter" : "https://www.twitter.com/share?url={{link}}&text={{title}}" ,
    "vk" : "http://vkontakte.ru/share.php?u={{link}}" 
}


  philips.context.social.imagesharing = { 
     "imageSize" : "100", 
     "disableImageShare":"", 
     "providers" : {
     
     }
} </script> <script> philips.context.tracking.sitetext  =  {

    
       'analyticalCookies': '<p>ეს შეტყობინებათა ზოლი აისახება აქ, რადგან ქუქი\u002Dფაილებზე თქვენ მიერ წარმოდგენილი თანხმობის დონე არ გვაძლევს ამ ნაწილის შინაარსის ჩვენების უფლებას. ქუქი\u002Dფაილების პარამეტრების შესაცვლელად წაშალეთ ქუქი\u002Dფაილები ბრაუზერის პარამეტრებიდან, შემდეგ განაახლეთ გვერდი და ხელახლა დააყენეთ ქუქი\u002Dფაილებისთვის მინიმალური აუცილებელი დონე. ამ ნაწილის შინაარსის საჩვენებლად აუცილებელი მინიმალური დონეა „ანალიტიკური ქუქი\u002Dფაილები“.<\/p>',
    
       'socialMedia': '<p>ეს შეტყობინებათა ზოლი აისახება აქ, რადგან ქუქი\u002Dფაილებზე თქვენ მიერ წარმოდგენილი თანხმობის დონე არ გვაძლევს ამ ნაწილის შინაარსის ჩვენების უფლებას. ქუქი\u002Dფაილების პარამეტრების შესაცვლელად წაშალეთ ქუქი\u002Dფაილები ბრაუზერის პარამეტრებიდან, შემდეგ განაახლეთ გვერდი და ხელახლა დააყენეთ ქუქი\u002Dფაილებისთვის მინიმალური აუცილებელი დონე. ამ ნაწილის შინაარსის საჩვენებლად აუცილებელი მინიმალური დონეა „სოციალური მედია“.<\/p>',
    
       'advertisingCookies': '<p>ეს შეტყობინებათა ზოლი აისახება აქ, რადგან ქუქი\u002Dფაილებზე თქვენ მიერ წარმოდგენილი თანხმობის დონე არ გვაძლევს ამ ნაწილის შინაარსის ჩვენების უფლებას. ქუქი\u002Dფაილების პარამეტრების შესაცვლელად წაშალეთ ქუქი\u002Dფაილები ბრაუზერის პარამეტრებიდან, შემდეგ განაახლეთ გვერდი და ხელახლა დააყენეთ ქუქი\u002Dფაილებისთვის მინიმალური აუცილებელი დონე. ამ ნაწილის შინაარსის საჩვენებლად აუცილებელი მინიმალური დონეა „მიზნობრივი რეკლამის ქუქი\u002Dფაილები“.<\/p>',

    
    
  }; </script> </body></html> 